<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Carlow Nationalist &#8212; Cigarettes the butt of new council anti&#x2d;litter campaign | Carlow Nationalist</title>
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/themes/regional/favicon.png">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif:wght@400;700&family=Open+Sans:ital,wght@0,400;0,600;0,800;1,400;1,600&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" media="all" href="https://carlow-nationalist.ie/wp-content/themes/regional/assets/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://carlow-nationalist.ie/wp-content/themes/regional/assets/css/responsivemobilemenu.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://carlow-nationalist.ie/wp-content/themes/regional/style.css" />
<script type="text/javascript" src="//code.jquery.com/jquery.min.js"></script>
<script type="text/javascript" src="https://carlow-nationalist.ie/wp-content/themes/regional/assets/js/responsivemobilemenu.js?ver=1.1"></script>
<script type="text/javascript" src="https://carlow-nationalist.ie/wp-content/themes/regional/assets/js/cookielawinfo.js?ver=1.3"></script>
<script type="text/javascript">
		var gs_channels=[];

		!function()
		{
			var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
			o.async=!0,o.onload=function()
			{
				var settings = document.querySelector('[data-type="dfp-target"]');
				if (settings !== null){
					var targets = JSON.parse(settings.innerText);
					targets.targeting.gs_cat = gs_channels;
					document.querySelector('[data-type="dfp-target"]').innerText = JSON.stringify(targets);
				}
			},o.src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
		}();
	</script>

<script type="application/json" data-type="dfp-target">{"targeting": {"gs_cat": []}}</script>
<script>
		!function(n,e,i){
			if (!n){
				n = n || {};
				window.permutive = n;
				n.q = [];
				n.config = i || {};
				n.config.apiKey = e;
				n.config.environment = n.config.environment || "production";
				let o = ["addon", "identify", "track", "trigger", "query", "segment", 
						 "segments", "ready", "on", "once", "user", "consent"];

				for (let r in o){
					let t = o[r];
					n[t] = function(e){
						return function(){
							var i = Array.prototype.slice.call(arguments, 0);
							n.q.push({
								functionName: e,
								arguments: i
							})
						}
					}(t)
				}
			}
		}(window.permutive, "4888a725-f640-4782-bd70-a3dd37877c2f", {"consentRequired": true});

		// Pass data to GAM
		window.googletag = window.googletag || {};
		window.googletag.cmd =  window.googletag.cmd || [];
		window.googletag.cmd.push(function(){
			if ( 0 === window.googletag.pubads().getTargeting("permutive" ).length ){
				var g=window.localStorage.getItem("_pdfps");
				window.googletag.pubads().setTargeting("permutive", g?JSON.parse(g):[]);
			}
		});
	
		
			var gs_channels = [];
			var settings = document.querySelector('[data-type="dfp-target"]');
			if (settings !== null){
				var targets = JSON.parse(settings.innerText);
				gs_channels = targets.targeting.gs_cat;
			}
			
			var pageAttributes = {
			author: '192',
			content_id: '519570',
			page_type: 'article',
			section: 'Carlow News',
			grapeshot: gs_channels,
		}
		
		for (const item in pageAttributes) {
			if (pageAttributes.hasOwnProperty(item)) {
				if (pageAttributes[item].length === 0) {
					delete pageAttributes[item];
				}
			}
		}
	
		permutive.addon('web', {
			page: pageAttributes
		});
	</script>
<script src="https://fce2b75e-f11a-48ad-a60f-7e004eb1d340.edge.permutive.app/fce2b75e-f11a-48ad-a60f-7e004eb1d340-web.js" async="async"></script>
<script type="text/plain" class="optanon-category-C0004">
		const OTConsentToken = document.cookie
		.split('; ')
		.find(row => row.startsWith('OptanonConsent='))
		.split('&')
		.find(row => row.startsWith('consentId'))
		.split('=')[1];
		
		permutive.consent({ "opt_in": true, "token": OTConsentToken});		
	</script>

<meta name="description" content="By Suzanne Pender RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow&rsquo;s streets and footpaths flowing into storm drains and&#8230;" />
<meta property="og:image" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1143" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cigarettes the butt of new council anti&#x2d;litter campaign" />
<meta property="og:description" content="By Suzanne Pender RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow&rsquo;s streets and footpaths flowing into storm drains and discharging directly into the river &ndash; then&#8230;" />
<meta property="og:url" content="https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/" />
<meta property="og:site_name" content="Carlow Nationalist" />
<meta property="og:updated_time" content="2022-12-04T20:31+00:00" />
<meta property="article:published_time" content="2022-12-04T20:31+00:00" />
<meta property="article:modified_time" content="2022-12-04T20:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cigarettes the butt of new council anti&#x2d;litter campaign" />
<meta name="twitter:description" content="By Suzanne Pender RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow&rsquo;s streets and footpaths flowing into storm drains and discharging directly into the river &ndash; then&#8230;" />
<meta name="twitter:image" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1143" />
<link rel="canonical" href="https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://carlow-nationalist.ie/","name":"Carlow Nationalist"}},{"@type":"ListItem","position":2,"item":{"@id":"https://carlow-nationalist.ie/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://carlow-nationalist.ie/news/carlow-news/","name":"Carlow News"}},{"@type":"ListItem","position":4,"item":{"@id":"https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/","name":"Cigarettes the butt of new council anti-litter campaign"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carlow-nationalist.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://carlow-nationalist.ie/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://carlow-nationalist.ie/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css' href='https://carlow-nationalist.ie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://carlow-nationalist.ie/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://carlow-nationalist.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://carlow-nationalist.ie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://carlow-nationalist.ie/wp-json/" /><link rel="alternate" type="application/json" href="https://carlow-nationalist.ie/wp-json/wp/v2/posts/519570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carlow-nationalist.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carlow-nationalist.ie/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://carlow-nationalist.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carlow-nationalist.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E605EE67A90A60B41FCC8A9D08AB98C5" />
<meta name="msvalidate.01" content="90311B10FF902D7ECEEDAAA08484506E" />
<meta name="google-site-verification" content="nO0cRx-Tez2Ty4z5iavDEFWrUrLjYAMgfDVw33_Imqc" />
<meta name="google-site-verification" content="_98JWUsPlV26IDXRUR0-VltdLRXfzQrFLUR-tuqX0nk" />
<script type="text/javascript">
  ( function(){
	var insertAdsByGoogleJs  = function(){
	  var element = document.createElement('script');
	  element.async = true;
	  element.type = "text/javascript";
	  element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
	  document.getElementsByTagName('head')[0].prepend(element)
	};

	var cnt = 0;
	var consentSetInterval = setInterval(function(){
	  cnt += 1;

	  if (cnt === 600){
		clearInterval(consentSetInterval);
	  }

	  if (typeof window.__tcfapi !== 'undefined'){
		clearInterval(consentSetInterval);

		window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess){
		  if (listenerSuccess){
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete'){
			  if (!tcData.gdprApplies) {
				insertAdsByGoogleJs ();
			  }
			  else {
				var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
			  
				if (hasDeviceStorageAndAccessConsent) {
				  var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
				  
				  if (hasGoogleAdvertisingProductsConsent) {
					insertAdsByGoogleJs ();
				  }
				}
			  }
			}
		  }
		});
	  }
	  cnt++;
	}, 100);
})();
</script>
<script type='text/javascript'>
  window.googletag = window.googletag || {cmd: []};
  
  var gs_channels = [];
  var settings = document.querySelector('[data-type="dfp-target"]');
  if (settings !== null){
	var targets = JSON.parse(settings.innerText);
	gs_channels = targets.targeting.gs_cat;
  }
  
  googletag.cmd.push(function() {
	googletag.defineSlot('/2695176/CarlowNationalist/Default_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1386252550421-1').defineSizeMapping([[[1024, 200], [[970, 250], [970, 90], [728, 90]]], [[980, 200], [[970, 90], [728, 90]]], [[728, 200], [[728, 90]]], [[0, 0], []]]).addService(googletag.pubads());
	googletag.defineSlot('/2695176/CarlowNationalist/Default_RightSidebarTop', [300, 250],  'div-gpt-ad-1386252550421-2').addService(googletag.pubads());
	googletag.defineSlot('/2695176/CarlowNationalist/Default_Sticky', [320, 50], 'div-gpt-ad-1386252550421-5').defineSizeMapping([[[681, 200], []], [[320, 200], [320, 50]]]).addService(googletag.pubads());
	googletag.defineSlot('/2695176/CarlowNationalist/Default_MyHome', [300, 250], 'MyHome-MPU-1').addService(googletag.pubads()); 
	googletag.defineOutOfPageSlot('/2695176/CarlowNationalist/Default_OutOfPage', 'div-gpt-ad-1477038266586-0').defineSizeMapping([[[1200,200],[[1, 1]]],[[0,0],[]]]).addService(googletag.pubads());
	  
googletag.defineSlot('/2695176/CarlowNationalist/Default_Native', ['fluid'], 'Default_Native-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);

googletag.defineSlot('/2695176/CarlowNationalist/Default_Native', ['fluid'], 'Default_Native-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);

googletag.defineSlot('/2695176/CarlowNationalist/Default_Native', ['fluid'], 'Default_Native-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);

googletag.defineSlot('/2695176/CarlowNationalist/Default_Native', ['fluid'], 'Default_Native-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);
	
	if ( window.location.pathname === '/'){
      	googletag.pubads().setTargeting('kvsection', 'cn_home');  
    	googletag.pubads().setTargeting('kvpagetype', 'mainlandingpage');
	}
	  
	googletag.pubads().setTargeting('gs_cat', gs_channels);
		
	googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 50, mobileScaling: 1 });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();
  });
  
  function setBackground(data) { 
    var backgroundDiv = document.body; 
    backgroundDiv.style.backgroundImage ="url('" + data.background_url + "')"; 
    backgroundDiv.style.backgroundRepeat ="no-repeat"; 
    backgroundDiv.style.backgroundPosition = "center 0px";

    var backgroundLayer = document.getElementById("skin-dfp"); 
    backgroundLayer.setAttribute('href', data.click_tracker); 
    backgroundLayer.setAttribute('target', '_blank'); 

    var impresion_DFP = document.createElement( 'img' );  
    impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));  
    impresion_DFP.setAttribute('id', 'ImpressionTracker');  
    backgroundDiv.appendChild(impresion_DFP);  

    var impresion_thirdParty = document.createElement( 'img' );  
    impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);  
    impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');  
    backgroundDiv.appendChild(impresion_thirdParty);
    
    var contentWrapper = document.getElementById("wrapper");
    contentWrapper.style.position = "relative";
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4MWF5F');</script>

<style>
	#footer-secondary-nav .navbar .nav > li.ot-sdk-show-settings{
	font-weight: 600;
    text-transform: uppercase;
    line-height: 12px;
    font-size: 12px;
    border-color: #444;
    color: #444;
    cursor: pointer;
	}
	#footer-secondary-nav .navbar .nav > li.ot-sdk-show-settings:hover{
    color: #FF0E07;
	}
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Carlow Nationalist" />
<meta property="og:title" content="Cigarettes the butt of new council anti-litter campaign" />
<meta property="og:url" content="https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="By Suzanne Pender

RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow’s streets and footpaths flowing into storm drains and discharging directly into the river – then ultimately ending up in the sea.

In response, Carlow Co Council is undertaking an anti-cigare" />
<meta property="og:image" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta property="og:image:url" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta property="og:image:secure_url" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta property="article:published_time" content="2022-12-04T20:31:30+00:00" />
<meta property="article:modified_time" content="2022-12-04T20:31:30+00:00" />
<meta property="og:updated_time" content="2022-12-04T20:31:30+00:00" />
<meta property="article:section" content="Carlow News" />
<meta property="article:publisher" content="https://www.facebook.com/CarlowNationalist" />


<meta name="twitter:title" content="Cigarettes the butt of new council anti-litter campaign" />
<meta name="twitter:url" content="https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/" />
<meta name="twitter:description" content="By Suzanne Pender

RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow’s streets and footpaths flowing into storm drains and discharging directly into the river – then ultimately ending up in the sea.

In response, Carlow Co Council is undertaking an anti-cigare" />
<meta name="twitter:image" content="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-519570 single-format-standard">
<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>
<center>

<div style='position: relative;' id='div-gpt-ad-1386252550421-1'>
<script type='text/javascript'>
			googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-1386252550421-1'); 
			});
		</script>
</div>
</center>
<br />
<div id="overflow" class="row-fluid">
<div id="overflow-container" class="container">
<div id="overflow-logo" class="span3">
<a href="https://carlow-nationalist.ie" title="Carlow Nationalist"><img src="/wp-content/themes/regional/logo.gif" /></a>
</div>
<div id="overflow-nav" class="span9 header-nav">
<div class="navbar">
<div class="navbar-inner">
<div class="container-fluid">
<div class="nav-collapse"><ul id="menu-main-navigation-menu" class="menu nav"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-477"><a href="https://carlow-nationalist.ie/">Home</a></li>
<li id="menu-item-274347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274347"><a href="https://carlow-nationalist.ie/news/carlow-news/">News</a></li>
<li id="menu-item-274348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274348"><a href="https://carlow-nationalist.ie/sport/carlow-sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-6688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6688"><a href="https://carlow-nationalist.ie/sport/sport-columnists/">Sport Columnists</a></li>
</ul>
</li>
<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486"><a target="_blank" rel="noopener" href="https://www.recruitireland.com/">Recruit Ireland</a></li>
</ul></div> <ul class="nav pull-right social-links">
<li id="header-facebook" class="icon24 facebook"><a href="https://facebook.com/CarlowNationalist" title="https://facebook.com/CarlowNationalist">Facebook</a></li>
<li id="header-twitter" class="icon24 twitter"><a href="https://twitter.com/#!/cwnationalist" title="http://twitter.com/#!/cwnationalist">Twitter</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wrapper" class="container">
<div id="header" class="row-fluid">
<div id="logo" class="span6">
<h1>Cigarettes the butt of new council anti&#x2d;litter campaign | Carlow Nationalist</h1>
<a href="https://carlow-nationalist.ie" title="Carlow Nationalist"><img src="/wp-content/themes/regional/logo.gif" /></a>
</div>
<div class="span6 weather-widget">
</div>
<div class="mobile-menu">
<div class="rmm"><ul id="menu-mobile-menu" class="nav-menu-mobile"><li id="menu-item-191384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-191384"><a href="https://carlow-nationalist.ie/">Home</a></li>
<li id="menu-item-191386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191386"><a href="https://carlow-nationalist.ie/news/carlow-news/">Carlow News</a></li>
<li id="menu-item-191389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191389"><a href="https://carlow-nationalist.ie/sport/carlow-sport/">Carlow Sport</a></li>
<li id="menu-item-191522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191522"><a href="https://carlow-nationalist.ie/columnists/">Columnists</a></li>
<li id="menu-item-191414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191414"><a href="https://www.recruitireland.com/">Recruit Ireland</a></li>
<li id="menu-item-191415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191415"><a href="http://www.carlow-nationalist.ie/advertise/">Advertise</a></li>
</ul></div> </div>
</div>
<div id="ads" class="row-fluid clearfix">
</div>
<div id="main" class="row-fluid">
<div class="row-fluid">
<div id="content" class="span8">
<div id="header-nav" class="row-fluid header-nav">
<div class="navbar">
<div class="navbar-inner">
<div class="container-fluid">
<div class="nav-collapse"><ul id="menu-main-navigation-menu-1" class="menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-477"><a href="https://carlow-nationalist.ie/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274347"><a href="https://carlow-nationalist.ie/news/carlow-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274348"><a href="https://carlow-nationalist.ie/sport/carlow-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6688"><a href="https://carlow-nationalist.ie/sport/sport-columnists/">Sport Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486"><a target="_blank" rel="noopener" href="https://www.recruitireland.com/">Recruit Ireland</a></li>
</ul></div> <ul class="nav pull-right social-links">
<li id="header-facebook" class="icon24 facebook"><a href="https://facebook.com/CarlowNationalist" title="https://facebook.com/CarlowNationalist">Facebook</a></li>
<li id="header-twitter" class="icon24 twitter"><a href="https://twitter.com/#!/cwnationalist" title="http://twitter.com/#!/cwnationalist">Twitter</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="row-fluid">
<ul class="breadcrumb">
<li id="home-breadcrumb"><a href="https://carlow-nationalist.ie">Home</a> <span>></span> </li>
<li id="cat-breadcrumb"><a href="https://carlow-nationalist.ie/news/carlow-news/">Carlow News</a> <span>></span> </li>
<li id="page-breadcrumb">Cigarettes the butt of new council anti-litter campaign</li>
</ul>
<div id="post-519570" class="row-fluid single-article category-34 post-519570 post type-post status-publish format-standard has-post-thumbnail hentry category-carlow-news">
<div class="page-header">
<h1 id="single-article-title">Cigarettes the butt of new council anti-litter campaign</h1>
</div>
<div class="span6 article-left-column"> <div id="article-date" class="row-fluid">Sunday, December 04, 2022</div>
<div id="article-content" class="row-fluid">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://carlow-nationalist.ie/2022/12/04/cigarettes-the-butt-of-new-council-anti-litter-campaign/" data-a2a-title="Cigarettes the butt of new council anti-litter campaign"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&amp;linkname=Cigarettes%20the%20butt%20of%20new%20council%20anti-litter%20campaign" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&amp;linkname=Cigarettes%20the%20butt%20of%20new%20council%20anti-litter%20campaign" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&amp;linkname=Cigarettes%20the%20butt%20of%20new%20council%20anti-litter%20campaign" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&amp;linkname=Cigarettes%20the%20butt%20of%20new%20council%20anti-litter%20campaign" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcarlow-nationalist.ie%2F2022%2F12%2F04%2Fcigarettes-the-butt-of-new-council-anti-litter-campaign%2F&amp;linkname=Cigarettes%20the%20butt%20of%20new%20council%20anti-litter%20campaign" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="attachment_519571" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-519571" decoding="async" class="size-large wp-image-519571" src="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-1024x610.jpg" alt="" width="1024" height="610" srcset="https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-1024x610.jpg 1024w, https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-300x179.jpg 300w, https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-768x457.jpg 768w, https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-1536x914.jpg 1536w, https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3-900x536.jpg 900w, https://carlow-nationalist.ie/wp-content/uploads/2022/12/Carlow-Anti-Cigarette-Litter-Campaign-s-3.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-519571" class="wp-caption-text">Audrey Cooper and Paul Dunne from Raw Marketing who took part in the Carlow County Council&#8217;s Anti-Cigarette Litter Campaign Photo: michaelorourkephotography.ie</p></div>
<p>&nbsp;</p>
<p>By Suzanne Pender</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script class="optanon-category-C0004" type="text/plain" src="//irishtimes.mainroll.com/a/carlow_nationalist_desktop.js"></script></div>
<p>RECENT heavy rainfall has increased the number of cigarette butts discarded on Carlow’s streets and footpaths flowing into storm drains and discharging directly into the river – then ultimately ending up in the sea.</p>
<p>In response, Carlow Co Council is undertaking an anti-cigarette litter campaign.</p>
<p>“Cigarette butts have been a consistent issue in Carlow town for several years, accounting for over two-thirds of all litter, which is well above the national average,” said Shane Casey, environmental awareness officer.</p>
<p>Cigarette butts have been a persistent nuisance for communities and council staff ‒ road sweepers regularly miss cigarette butts caught in pavement cracks, while litter pickers are often too cumbersome to grab hold of them.</p>
<p>“The campaign message is very simple,” continued Shane. “Cigarette butts are plastic, they’re litter and they belong in a bin and not on the street.”</p>
<p>Cigarette butts are made of a single-use plastic called cellulose acetate and, depending on conditions, it can take up to ten years for this plastic to degrade into microplastics, but that’s as far as they go. They’re not biodegradable and will always remain in the environment, adding to the global issue of marine plastic pollution.</p>
<p>Globally, cigarette butts are the single biggest component of litter, with an estimated 18 billion butts discarded every day.</p>
<p>&nbsp;</p>
<div><style type="text/css">
.mobileLink img {width: 17px !important;}
</style></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<div style='position: relative;'>
<div id='Default_Native-1' class="adcheck">
<script type='text/javascript'>
      googletag.cmd.push(function(){
    		googletag.display('Default_Native-1');
    	});
    </script>
</div>
</div></div>

</div>


<p class="nocomments">Comments are closed.</p>
</div>
<div class="span6 article-right-column">
<div id="article-author" class="row-fluid">

<div class="author-detail">
<div class="row-fluid author-by">
By <a href="https://carlow-nationalist.ie/author/spender/" title="Posts by Suzanne Pender" rel="author">Suzanne Pender</a> </div>
<div id="author-job-title" class="row-fluid"></div>
<div id="author-contact-details" class="row-fluid">
<div id="author-email">
<a href="/cdn-cgi/l/email-protection#2d5e58574c434348035d484349485f6d4e4c5f41425a00434c594442434c41445e59034448">Email Journalist</a></div>
</div>
<div id="author-newsdesk" class="row-fluid"><span>Contact Newsdesk:</span> +353 59 9170100</div> </div>
</div>
<div class="article-listings row-fluid category-34"><h3 class="category-subheading in-article">More Carlow News</h3>
<div id="post-519574" class="row-fluid article-listing-no-excerpt post-519574 post type-post status-publish format-standard has-post-thumbnail hentry category-carlow-news category-news">
<div class="no-excerpt-icon">
<i class="icon-arrow-right icon-white"></i>
</div>
<div class="no-excerpt-title">
<h3 class="post-title"><a href="https://carlow-nationalist.ie/2022/12/04/big-turnout-for-energy-expo-in-bagenalstown/" title="Big turnout for energy expo in Bagenalstown">Big turnout for energy expo in Bagenalstown</a></h3>
<i class="icon-time"></i><span class="post-date">Sunday, 04/12/22 - 9:43pm</span>
</div>
</div>
<div id="post-519572" class="row-fluid article-listing-no-excerpt post-519572 post type-post status-publish format-standard hentry category-carlow-news">
<div class="no-excerpt-icon">
<i class="icon-arrow-right icon-white"></i>
</div>
<div class="no-excerpt-title">
<h3 class="post-title"><a href="https://carlow-nationalist.ie/2022/12/04/parking-on-burrin-street-emotive-issue/" title="Parking on Burrin Street ‘emotive issue’">Parking on Burrin Street ‘emotive issue’</a></h3>
<i class="icon-time"></i><span class="post-date">Sunday, 04/12/22 - 8:35pm</span>
</div>
</div>
<div id="post-519568" class="row-fluid article-listing-no-excerpt post-519568 post type-post status-publish format-standard has-post-thumbnail hentry category-carlow-news">
<div class="no-excerpt-icon">
<i class="icon-arrow-right icon-white"></i>
</div>
<div class="no-excerpt-title">
<h3 class="post-title"><a href="https://carlow-nationalist.ie/2022/12/04/creative-cluster-project-links-music-and-german/" title="Creative Cluster project links music and German">Creative Cluster project links music and German</a></h3>
<i class="icon-time"></i><span class="post-date">Sunday, 04/12/22 - 8:26pm</span>
</div>
</div>
</div> </div>
</div></div>
</div>
<div id="sidebar" class="span4">
<div class="widget clearfix row-fluid"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div style='position: relative;'>
<div id='MyHome-MPU-1' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
      googletag.cmd.push(function() { 
        googletag.display('MyHome-MPU-1'); 
      });
    </script>
</div>
<br /></div>
</div><div class="widget clearfix row-fluid ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style='position: relative;'>
<div id='div-gpt-ad-1386252550421-2' class="adcheck" style='width:300px'>
<script type='text/javascript'>
      googletag.cmd.push(function(){
    		googletag.display('div-gpt-ad-1386252550421-2');
    	});
    </script>
</div>
</div></div>
</div><div class="widget_text widget clearfix row-fluid"><div class="textwidget custom-html-widget"><div id='MyHome-MPU-1'>
<script>
googletag.cmd.push(function() { googletag.display('MyHome-MPU-1'); });
</script>
</div>
<br />
<div style='position: relative;'><a target="_blank" href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=18058746-0acc-4e66-b3d6-90f487b81fb7" rel="noopener"><img src="https://s3-eu-west-1.amazonaws.com/media.irishexaminer.com/marketing/regionals/Digital_Edition_Carlow_Nationalist_300x250.jpg" /></a>
</div></div></div><div class="widget clearfix row-fluid"><h2 class="widget-title clearfix">Search:</h2><form role="search" method="get" id="searchform" action="https://carlow-nationalist.ie" class="form-search">
<input type="text" value="search" name="s" id="s" class="input" onfocus="if(this.value =='search'){this.value=''};" onblur="if(this.value == ''){this.value='search'};">
<input type="submit" id="searchsubmit" value="Search" class="submit">
</form></div><div class="widget clearfix row-fluid"> <div class="textwidget"><div id="widgetContainer" style="width: 300px; height: 410px;"></div>
<p><script src="https://media.myhome.ie/cdn/widget/search-widget.js" charset="utf-8" regionId="1080" widgetType="3" tagId="widgetContainer"></script></p>
</div>
</div></div>
</div> </div>
<div id="footer" class="row-fluid">
<div id="footer-primary-nav" class="row-fluid">
<div class="navbar">
<div class="navbar-inner">
<div class="container-fluid">
<div class="nav-collapse"><ul id="menu-primary-footer-menu" class="menu nav"><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-473"><a href="https://carlow-nationalist.ie/">Home</a></li>
<li id="menu-item-6687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6687"><a href="https://carlow-nationalist.ie/columnists/">Columnists</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2134"><a href="https://www.recruitireland.com/">Recruit Ireland</a></li>
<li id="menu-item-92608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92608"><a href="https://carlow-nationalist.ie/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="footer-secondary-nav" class="row-fluid">
<div class="navbar">
<div class="navbar-inner">
<div class="container-fluid">
<div class="nav-collapse"><ul id="menu-secondary-footer-menu" class="menu nav"><li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="https://www.recruitireland.com">Recruit Ireland</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://carlow-nationalist.ie/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://carlow-nationalist.ie/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13070"><a href="https://carlow-nationalist.ie/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2068"><a href="http://www.kildare-nationalist.ie/">Kildare Nationalist</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069"><a href="http://www.laois-nationalist.ie/">Laois Nationalist</a></li>
<li id="menu-item-395731" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-395731"><a title="ot-sdk-btn" href="https://carlow-nationalist.ie/cookie-policy/">Manage Preferences</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>

<div id='div-gpt-ad-1477038266586-0' style='width:1px; height:1px;'>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038266586-0'); });
	</script>
</div>

<button id="ot-sdk-btn-floating" class="ot-floating-button ot-sdk-show-settings">Cookie Settings</button>

<style>
	#ot-sdk-btn-floating.ot-floating-button{
	position: fixed;
    bottom: 0;
    left: 10px;
    z-index: 99999999;
	font-size: 14px;
	padding: 8px;
	border: 1px solid #ccc;
	background-color: #fff;
	font-family: 'Open Sans', sans-serif;
	color: #888;
	}
	@media (max-width: 680px) {
  #ot-sdk-btn-floating.ot-floating-button {
    bottom: 50px;
  }
}
</style><script type='text/javascript' src='https://carlow-nationalist.ie/wp-content/themes/regional/assets/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://carlow-nationalist.ie/wp-content/themes/regional/assets/js/init.js?ver=6.1.1' id='init-js'></script>
<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(g){var n=function(c){var h=0,k=15,l=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),m=b.width(),d=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){d=!0;break}var e=a.parent(),f=e.width();if(f>1.2*m||f>l/2)break;a=e}d||(b=a.offset().top-b.offset().top+k,0==h?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=200);setTimeout(function(){n(g)},ai_sticky_sidebar_delay)});

ai_js_code = true;}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://carlow-nationalist.ie/wp-includes/js/jquery/jquery.min.js?ver=3.6.1",function(){b("https://carlow-nationalist.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=6.1.1",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<div class="mobilefooterad">
<div class="mobilefooter-inner">
<div id='div-gpt-ad-1386252550421-5' style='width:320px; height:50px;'>
<script type='text/javascript'>
	googletag.cmd.push(function(){
		googletag.display('div-gpt-ad-1386252550421-5');
	});
</script>
</div>
</div>
</div>
</body>
</html>
